Zyxel Keenetic III

Інтернет-центр для виділеної лінії Ethernet, з Wi-Fi 300 Мбіт / с, керованим комутатором Ethernet, універсальним портом USB і адаптером цифрової телефонії

Zyxel Keenetic III
Zyxel Keenetic III

    Інтернет-центр для виділеної лінії Ethernet

    з Wi-Fi 300 Мбіт / с, керованим комутатором Ethernet, універсальним портом USB і адаптером цифрової телефонії

    • Wi-Fi 802.11n 300 Мбіт / с
    • Антени 5 дБі
    • 5 портів Fast Ethernet
    • телефонний порт FXS
    • порт USB

Технічні характеристики

Основні характеристики
Процесор MT7620A 600 МГц
Оперативна пам'ять 128 Мбайт DDR2
Flash-пам'ять 16 Мбайт
Клас Wi-Fi N300
Антени Wi‑Fi 5 дБи
Порти Ethernet 5 × 100 Мбит/с
Кнопка Wi-Fi/WPS ✔
Кнопка FN Да
Порти USB USB 2.0
Мобільне з'єднання Через совместимый USB-модем
Підтримка телефонії 1 встроенный порт FXS
Режими точки доступу, підсилювача, адаптера ✔
Продуктивність
Швидкість мережі Wi-Fi 2,4 ГГц 300 Мбит/с
Маршрутизація IPoE/PPPoE До 95 Мбит/с
Маршрутизація L2TP/PPTP До 95 Мбит/с
Читання з USB-диску 12 Мбайт/с
Бездротова мережа Wi-Fi
Безшовний роумінг 802.11k/r/v ✔
Попередньо налаштований захист Wi-Fi ✔
WEP, WPA-PSK ✔
WPA2-PSK, WPA2-Enterprise ✔
WPA3-PSK, WPA3-Enterprise, OWE ✔
Контроль доступу по MAC-адресах ✔
Wi-Fi Multimedia (WMM) ✔
Функції та протоколи
IPoE, PPPoE, PPTP, L2TP, 802.1x ✔
Multi-WAN ✔
Policy routing ✔
Резервування інтернет-підключення ✔
Контроль з'єднання Ping Check ✔
Транзит PPPoE/PPTP/L2TP ✔
VLAN IEEE 802.1Q ✔
Таблиця маршрутів (DHCP/Ручна) ✔
DHCP (клієнт/сервер) ✔
IPv6 Dual Stack ✔
NAT ✔
IGMP ✔
UDP to HTTP proxy ✔
UPnP ✔
Ручне перенаправлення портів ✔
Міжмережевий екран SPI із захистом від DoS-атак ✔
Клієнт/Сервер L2TP over IPsec ✔
Клієнт/Сервер OpenVPN ✔
Клієнт/Сервер SSTP ✔
Ethernet-over-IP, IP-IP, GRE ✔
Клієнт dynamic DNS ✔
Прямий або хмарний доступ через KeenDNS ✔
HTTPS-захист доступу через KeenDNS ✔
Батьківський контроль SkyDNS ✔
Статистика трафіка по клієнтах ✔
Обмеження швидкості по клієнтам ✔
Розклад доступу по клієнтам або інтерфейсам ✔
Гостьовий хотспот з авторизацією (Captive Portal) ✔
USB-застосунки
FTP, SFTP ✔
Торрент-клієнт Transmission ✔
Файл-сервер ✔
Cервер DLNA ✔
Принт-сервер ✔
IP-телефонія
Підтримка SIP (RFC 3261) версії 2 ✔
Кількість підтримуваних облікових записів SIP ✔
Підтримка кодека G.711 (a-Law и m-Law) ✔
Підтримка кодека G.726 ✔
Підтримка кодека G.729a/b ✔
Підтримка T.38 FAX Relay ✔
SDP (RFC 2327) ✔
RTP (RFC 1889) ✔
RTCP (RFC 1890) ✔
STUN ✔
Outbound Proxy ✔
Пригнічення пауз у розмові (VAD) ✔
Генерація комфортного шуму (CNG) ✔
Пригнічення луни G.168 (8-16 мс) ✔
Автоматичне регулювання підсилення сигналу (AGC) ✔
Визначення та генерація тонів DTMF ✔
SIP ALG ✔
Підтримка Caller ID ✔
Діагностика та керування
Мобільний додаток для Android та iOS ✔
Веб-конфігуратор з майстром швидкого налаштування та HTTPS захистом ✔
Командний рядок (CLI) по TELNET/SSH ✔
Можливість керування з зовнішньої мережі ✔
Резервування та відновлення конфігурації ✔
Автоматичне оновлення системи ✔
Журнал системних подій ✔
Фізичні характеристики та умови навколишнього середовища
Розміри пристрою без урахування антени, Ш x Г x В 166мм × 116мм × 34мм
Маса пристрою 250г
Діапазон робочих температур 0–40°С
Вологість навколишнього повітря при роботі 20–95%
Напруга електроживлення 100–240 В 50/60 Гц
Комплектація
Пристрій ✔
Адаптер живлення ✔
Кабель Ethernet ✔
Інструкція із застосування ✔
Короткий посібник з початку роботи
Короткий посібник, багатомовний
Матеріали виробу та упаковка — Інформація про переробку
Див. детальніше